<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.tuabogado.com/venezuela/secciones/procesal/plan-piloto-despacho-virtual-en-la-jurisdiccion-civil-en-los-estados-aragua-anzoategui-y-nueva-esparta" />
	<meta name="keywords" content="Plan piloto, Despacho Virtual, jurisdicción civil" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Plan piloto &quot;Despacho Virtual&quot; en la jurisdicción civil en los estados Aragua, Anzoátegui y Nueva Esparta" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Plan piloto &quot;Despacho Virtual&quot; en la jurisdicción civil en los estados Aragua, Anzoátegui y Nueva Esparta</title>
	<link href="/venezuela/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.tuabogado.com/venezuela/component/search/?Itemid=145&amp;layout=blog&amp;catid=107&amp;id=3520&amp;format=opensearch" rel="search" title="Buscar TuAbogado.com, Leyes de Venezuela, Jurisprudencia y Gaceta Oficial" type="application/opensearchdescription+xml" />
	<link href="http://www.tuabogado.com/venezuela/plugins/content/itpshare/style.css" rel="stylesheet" />
	<link href="/venezuela/plugins/system/jce/css/content.css?7be62cebd3c0e3cb29d778c8b7fff277" rel="stylesheet" />
	<link href="/venezuela/templates/protostar/css/template.css?7be62cebd3c0e3cb29d778c8b7fff277" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #fffff0;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}
	</style>
	<script src="/venezuela/media/jui/js/jquery.min.js?7be62cebd3c0e3cb29d778c8b7fff277"></script>
	<script src="/venezuela/media/jui/js/jquery-noconflict.js?7be62cebd3c0e3cb29d778c8b7fff277"></script>
	<script src="/venezuela/media/jui/js/jquery-migrate.min.js?7be62cebd3c0e3cb29d778c8b7fff277"></script>
	<script src="/venezuela/media/jui/js/bootstrap.min.js?7be62cebd3c0e3cb29d778c8b7fff277"></script>
	<script src="/venezuela/media/system/js/caption.js?7be62cebd3c0e3cb29d778c8b7fff277"></script>
	<script src="/venezuela/templates/protostar/js/template.js?7be62cebd3c0e3cb29d778c8b7fff277"></script>
	<!--[if lt IE 9]><script src="/venezuela/media/jui/js/html5.js?7be62cebd3c0e3cb29d778c8b7fff277"></script><![endif]-->
	<!--[if lt IE 9]><script src="/venezuela/media/system/js/html5fallback.js?7be62cebd3c0e3cb29d778c8b7fff277"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1179768-9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1179768-9');
</script>

</head>
<body class="site com_content view-article layout-blog no-task itemid-145">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/venezuela/">
						<img src="http://www.tuabogado.com/venezuela/images/tuabogado.png" alt="TuAbogado.com, Leyes de Venezuela, Jurisprudencia y Gaceta Oficial" />											</a>
					<div class="header-search pull-right">
						<div class="search">
	<form action="/venezuela/secciones/procesal" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="145" />
	</form>
</div>

					</div>
				</div>
			</header><div style="text-indent:-9999px; position:fixed">
<a href="http://www.yaniyor.net/" title="porno izle">porno izle</a> & <a href="http://www.sex4.tv/" title="porno video">porno video</a> & <a href="http://gizleyici.com/" title="porno">porno</a> & <a href="http://www.gececi.net/" title="sikiş">sikiş</a>
</div>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-102 default active deeper parent"><a href="/venezuela/" >Noticias</a><ul class="nav-child unstyled small"><li class="item-103"><a href="/venezuela/secciones/administrativo" >Administrativo</a></li><li class="item-104"><a href="/venezuela/secciones/asamblea-nacional" >Asamblea Nacional</a></li><li class="item-152"><a href="/venezuela/secciones/arbitraje" >Arbitraje</a></li><li class="item-105"><a href="/venezuela/secciones/carrera-judicial" >Carrera Judicial</a></li><li class="item-106"><a href="/venezuela/secciones/colegio-de-abogados" >Colegio de Abogados</a></li><li class="item-107"><a href="/venezuela/secciones/constitucional" >Constitucional</a></li><li class="item-108"><a href="/venezuela/secciones/contencioso-administrativo" >Contencioso Administrativo</a></li><li class="item-109"><a href="/venezuela/secciones/control-de-cambio" >Control de Cambio</a></li><li class="item-110"><a href="/venezuela/secciones/cooperativas" >Cooperativas</a></li><li class="item-111"><a href="/venezuela/secciones/criminalistica" >Criminalística</a></li><li class="item-112 deeper parent"><a href="/venezuela/secciones/derecho" >Derecho</a><ul class="nav-child unstyled small"><li class="item-113"><a href="/venezuela/secciones/derecho/aduanero" >Aduanero</a></li><li class="item-114"><a href="/venezuela/secciones/derecho/aeronautico" >Aeronáutico</a></li><li class="item-115"><a href="/venezuela/secciones/derecho/agrario" >Agrario</a></li><li class="item-116"><a href="/venezuela/secciones/derecho/ambiental" >Ambiental</a></li><li class="item-117"><a href="/venezuela/secciones/derecho/canonico" >Canónico</a></li><li class="item-118"><a href="/venezuela/secciones/derecho/civil" >Civil</a></li><li class="item-119"><a href="/venezuela/secciones/derecho/condominial" >Condominial</a></li><li class="item-120"><a href="/venezuela/secciones/derecho/electoral" >Electoral</a></li><li class="item-121"><a href="/venezuela/secciones/derecho/financiero" >Financiero</a></li><li class="item-138"><a href="/venezuela/secciones/derecho/humanos" >Humanos</a></li><li class="item-122"><a href="/venezuela/secciones/derecho/informatico" >Informático</a></li><li class="item-123"><a href="/venezuela/secciones/derecho/inmobiliario" >Inmobiliario</a></li><li class="item-124"><a href="/venezuela/secciones/derecho/inquilinario" >Inquilinario</a></li><li class="item-126"><a href="/venezuela/secciones/derecho/laboral" >Laboral</a></li><li class="item-128"><a href="/venezuela/secciones/derecho/mercantil" >Mercantil</a></li><li class="item-129"><a href="/venezuela/secciones/derecho/militar" >Militar</a></li><li class="item-130"><a href="/venezuela/secciones/derecho/municipal" >Municipal</a></li><li class="item-131"><a href="/venezuela/secciones/derecho/medico" >Médico</a></li><li class="item-132"><a href="/venezuela/secciones/derecho/penal" >Penal</a></li><li class="item-133"><a href="/venezuela/secciones/derecho/registral" >Registral</a></li><li class="item-134"><a href="/venezuela/secciones/derecho/sucesoral" >Sucesoral</a></li><li class="item-135"><a href="/venezuela/secciones/derecho/tributario" >Tributario</a></li><li class="item-136"><a href="/venezuela/secciones/derecho/seguros" >Seguros</a></li><li class="item-137"><a href="/venezuela/secciones/derecho/consumidor" >Consumidor</a></li><li class="item-125"><a href="/venezuela/secciones/derecho/internacional" >Internacional</a></li></ul></li><li class="item-144"><a href="/venezuela/secciones/pro-competencia" >Pro-Competencia</a></li><li class="item-139"><a href="/venezuela/secciones/experticias-y-peritajes" >Experticias y Peritajes</a></li><li class="item-153"><a href="/venezuela/secciones/eventos" >Eventos</a></li><li class="item-140"><a href="/venezuela/secciones/honorarios" >Honorarios</a></li><li class="item-141"><a href="/venezuela/secciones/humor-juridico" >Humor Jurídico</a></li><li class="item-142"><a href="/venezuela/secciones/lopnna" >LOPNNA</a></li><li class="item-143"><a href="/venezuela/secciones/poder-judicial" >Poder Judicial</a></li><li class="item-145 current active deeper parent"><a href="/venezuela/secciones/procesal" >Procesal</a><ul class="nav-child unstyled small"><li class="item-146"><a href="/venezuela/secciones/procesal/civil" >Civil</a></li><li class="item-147"><a href="/venezuela/secciones/procesal/laboral" >Laboral</a></li><li class="item-148"><a href="/venezuela/secciones/procesal/penal" >Penal</a></li></ul></li><li class="item-149"><a href="/venezuela/secciones/derecho-de-profesiones" >Derecho de Profesiones</a></li><li class="item-150"><a href="/venezuela/secciones/propiedad-intelectual" >Propiedad Intelectual</a></li><li class="item-151"><a href="/venezuela/secciones/telecomunicaciones" >Telecomunicaciones</a></li></ul></li><li class="item-154"><a href="http://gacetaoficial.tuabogado.com/" >Gaceta Oficial</a></li><li class="item-155"><a href="http://ley.tuabogado.com/" >Leyes</a></li><li class="item-160"><a href="http://jurisprudencia.tuabogado.com/" >Jurísprudencia</a></li><li class="item-158"><a href="http://leyes.tuabogado.com/" >Códigos Concordados</a></li><li class="item-161 deeper parent"><a href="#" >Expertos Judiciales</a><ul class="nav-child unstyled small"><li class="item-163"><a href="http://www.tuabogado.com/atencion/index.php?option=com_rsform&amp;formId=11" >Experticias Informáticas</a></li><li class="item-162"><a href="http://www.tuabogado.com/atencion/index.php?option=com_rsform&amp;formId=12" >Experticias Grafotécnicas</a></li></ul></li><li class="item-164"><a href="http://www.tuabogado.com/atencion/" >Atención a Usuarios</a></li></ul>
<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/venezuela/" class="pathway"><span itemprop="name">Noticias</span></a>
					
											<span class="divider">
							<img src="/venezuela/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/venezuela/secciones/procesal" class="pathway"><span itemprop="name">Procesal</span></a>
					
											<span class="divider">
							<img src="/venezuela/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="3">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Plan piloto &quot;Despacho Virtual&quot; en la jurisdicción civil en los estados Aragua, Anzoátegui y Nueva Esparta					</span>
					<meta itemprop="position" content="4">
				</li>
				</ul>
</div>

					</div>
				</nav>
								<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/venezuela/component/banners/click/1" target="_blank" rel="noopener noreferrer"
							title="dh_970x250">
							<img
								src="http://www.tuabogado.com/venezuela/images/banners/draherrera_970x250.jpg"
								alt="doctoraherrera.com"
								 width="970"								 height="252"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	

<div class="custom"  >
	<br>
<div id='cse-search-form' style='width: 100%;'></div>
<script>
(function() {
var cx = '001686299847029982610:f5rbn70xnri';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:search enableAutoComplete="true"></gcse:search>
<link rel="stylesheet" href="http://www.tuabogado.com/google/googlecseV15.css" type="text/css" /></div>
		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/venezuela/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="ararauna">
							<img
								src="http://www.tuabogado.com/venezuela/images/banners/BANNER-ARARAUNA.jpg"
								alt="ararauna.com.ve "
								 width="900"								 height="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Plan piloto &quot;Despacho Virtual&quot; en la jurisdicción civil en los estados Aragua, Anzoátegui y Nueva Esparta		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-3520" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-3520">
											<li class="print-icon"> <a href="/venezuela/secciones/procesal/plan-piloto-despacho-virtual-en-la-jurisdiccion-civil-en-los-estados-aragua-anzoategui-y-nueva-esparta?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Plan piloto &quot;Despacho Virtual&quot; en la jurisdicción civil en los estados Aragua, Anzoátegui y Nueva Esparta >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/venezuela/secciones/procesal" itemprop="genre">Procesal</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-07-30T09:33:43-04:00" itemprop="datePublished">
					Publicado: 30 Julio 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:13" />
					Visto: 13			</dd>						</dl>
	
	
		
								<div itemprop="articleBody">
		
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tuabogado.com/venezuela/secciones/procesal/plan-piloto-despacho-virtual-en-la-jurisdiccion-civil-en-los-estados-aragua-anzoategui-y-nueva-esparta" data-text="Plan piloto &quot;Despacho Virtual&quot; en la jurisdicci&oacute;n civil en los estados Aragua, Anzo&aacute;tegui y Nueva Esparta" data-via="Tecnoiuris" data-lang="es" data-size="small" data-related="" data-hashtags="Tecnoiuris" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
            <div class="itp-share-su">
            <su:badge layout='1' location='http://www.tuabogado.com/venezuela/secciones/procesal/plan-piloto-despacho-virtual-en-la-jurisdiccion-civil-en-los-estados-aragua-anzoategui-y-nueva-esparta'></su:badge>
            </div>
            
            <script>
              (function() {
                var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
                li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
              })();
            </script>
                <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js">lang: es_LA</script><script type="IN/Share" data-url="http://www.tuabogado.com/venezuela/secciones/procesal/plan-piloto-despacho-virtual-en-la-jurisdiccion-civil-en-los-estados-aragua-anzoategui-y-nueva-esparta" data-counter="right"></script>
            </div>
            <div class="itp-share-tbr"><script src="//platform.tumblr.com/v1/share.js"></script><a href="http://www.tumblr.com/share" title="Share on Thumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:81px; height:20px; background:url('//platform.tumblr.com/v1/share_1.png') top left no-repeat transparent;">Share on Thumblr</a></div><div class="itp-share-reddit"><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=http://www.tuabogado.com/venezuela/secciones/procesal/plan-piloto-despacho-virtual-en-la-jurisdiccion-civil-en-los-estados-aragua-anzoategui-y-nueva-esparta'; return false"> <img src="//www.reddit.com/static/spreddit7.gif" alt="Submit to reddit" border="0" /> </a></div><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="http://www.tuabogado.com/venezuela/secciones/procesal/plan-piloto-despacho-virtual-en-la-jurisdiccion-civil-en-los-estados-aragua-anzoategui-y-nueva-esparta"
            data-share="0"
            data-layout="button_count"
            data-width="90"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0" data-href="http://www.tuabogado.com/venezuela/secciones/procesal/plan-piloto-despacho-virtual-en-la-jurisdiccion-civil-en-los-estados-aragua-anzoategui-y-nueva-esparta"></div><script type="text/javascript"> window.___gcfg = {lang: "es"}; 
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
                </script></div>
        </div>
        <div style="clear:both;"></div>
        REPÚBLICA BOLIVARIANA DE VENEZUELA EN SU NOMBRE<p>
EL TRIBUNAL SUPREMO DE JUSTICIA SALA DE CASACIÓN CIVIL<p>
Caracas, 28 de julio de 2020<p>
211° y 161°<p>
<p>
RESOLUCIÓN N°  03-2020<p>
La Sala de Casación Civil del Tribunal Supremo de Justicia, en ejercicio de las atribuciones que le confiere el artículo 267 de la Constitución de la República Bolivariana de Venezuela, en concordancia con las previstas en la Ley Orgánica del Tribunal Supremo de Justicia, determinantes en la dirección, gobierno y administración del Poder Judicial, dicta la presente Resolución.<p><p>

CONSIDERANDO
<p><p>
Que en fecha 12 de marzo de 2020, la Organización Mundial de la Salud (OMS) declaró como pandemia la enfermedad infecciosa producida por el virus conocido como Coronavirus (COVID-19), que afecta a todos los continentes, garantizando con ello la atención oportuna, eficaz y eficiente de los casos que se originen.<p><p>

CONSIDERANDO
<p><p>
Que en Gaceta Oficial Extraordinaria número 6.519, de fecha 13 de marzo de 2020, fue publicado Decreto número 4.160, emanado de la Presidencia de la República Bolivariana de Venezuela, mediante el cual se declara el Estado de Alarma en todo el Territorio Nacional, dadas las circunstancias de orden social que ponen gravemente en riesgo la salud pública y la seguridad de los ciudadanos habitantes de la República Bolivariana, a fin de que el Ejecutivo Nacional adopte las medidas urgentes, efectivas y necesarias, de protección y preservación de la salud de la población venezolana, y así mitigar y erradicar los riesgos de epidemia relacionados con el Coronavirus (COVID-19) y sus
posibles cepas.
 <p><p>

CONSIDERANDO
<p><p>
Que la Sala Plena del Tribunal Supremo de Justicia, en ejercicio de las atribuciones que le confiere el artículo 267 constitucional, en concordancia con las previstas en la Ley Orgánica del Tribunal Supremo de Justicia, determinantes en la dirección, gobierno y administración del Poder Judicial, en atención al aludido Decreto Presidencial  número 4.160 dictado dadas las circunstancias de orden social que ponen gravemente en riesgo la salud pública y la seguridad de los ciudadanos habitantes de la República Bolivariana de Venezuela debido a la pandemia COVID-19, cónsono con las políticas adoptadas por el Ejecutivo Nacional tendientes a la implementación de medidas urgentes, efectivas y necesarias, de protección y preservación de la salud de la población venezolana, y procurando en todo momento la existencia de personal de guardia en las jurisdicciones que lo requieran, para atender asuntos urgentes y fundamentales según la ley, dictó Resolución número 2020- 0001, fechada 20 de marzo de 2020.
<p><p>
CONSIDERANDO<p><p>

Que la Resolución dictada por la Sala Plena de este Máximo Tribunal, numerada 2020-0001, estableció: Ningún Tribunal despachará desde el lunes
16 de marzo hasta el lunes 13 de abril de 2020, ambas fechas inclusive, período durante el cual permanecerán en suspenso las causas y no correrán los lapsos procesales. Ello no impide que se practiquen las actuaciones urgentes, previa habilitación, para el aseguramiento de los derechos de alguna de las partes, de conformidad con la ley. Asimismo, estableció que en materia de amparo constitucional se considerarán habilitados todos los días del período antes mencionado. En cuanto a los Tribunales con competencia en materia penal, se mantendría la continuidad del servicio público de administración de justicia a nivel nacional, de conformidad con lo dispuesto en el artículo 156 del Código Orgánico Procesal Penal solo para los asuntos urgentes. De igual forma, dispuso que las Salas Constitucional y Electoral del Tribunal Supremo de Justicia, permanecerán de guardia durante el estado de contingencia, y de la misma forma, los magistrados de la Sala Plena del Tribunal Supremo de Justicia, durante el período de Alarma Constitucional, mantendrán el quórum necesario para la deliberación conforme con lo que regulan los artículos 10 y 11 de la Ley Orgánica del Tribunal Supremo de Justicia.
 <p><p>

CONSIDERANDO
<p><p>
Que la citada Resolución número 2020-0001 instruyó a los Jueces Rectores, los Presidentes de los Juzgados Nacionales de lo Contencioso-Administrativo, Presidentes de los Circuitos Judiciales Penales, Coordinadores de los Circuitos Judiciales Laborales, Coordinadores de los Circuitos Judiciales de Protección de Niños, Niñas y Adolescentes y Coordinadores de los Tribunales con competencia en materia de Delitos de Violencia contra la Mujer, para que adopten las medidas conducentes y así garantizar el acceso a la justicia en las diversas Circunscripciones Judiciales, de conformidad con los objetivos de la Resolución, debiendo informar inmediatamente de las mismas a la Comisión Judicial, de igual forma, estableció que la Comisión Judicial y la Inspectoría General de Tribunales atenderán con prontitud todo reclamo que sea formulado en relación con lo que dispone la Resolución y con tal finalidad, adoptarán el sistema de guardias para las labores de coordinación, inspección y vigilancia que les corresponden, priorizando el uso de medios electrónicos y páginas web oficiales.
<p><p>
CONSIDERANDO
<p><p>
Que la citada Resolución número 2020-0001, acogiendo disposiciones sanitarias de la Organización Mundial de la Salud (OMS) y el Ejecutivo Nacional, insta a los jueces, funcionarios integrantes del Poder Judicial a tomar las medidas sanitarias en la ejecución de sus actividades, por lo que hace obligatorio el uso de guantes y tapabocas en todas las sedes judiciales del país.
<p><p>
CONSIDERANDO
<p><p>
Que mediante posteriores Resoluciones, el Tribunal Supremo de Justicia resolvió prorrogar el lapso de suspensión de las causas, lapsos procesales y demás medidas adoptadas inicialmente, así, se dictó Resolución número 2020-0002 (13-4-2020) que previó suspensión de causas y lapsos procesales desde el 13 de abril hasta el 13 de mayo; mediante Resolución 2020-0003 (13-5-2020) se resolvió que ningún Tribunal despachará desde el 13 de mayo hasta el viernes 12 de junio de 2020, ambas fechas inclusive; en Resolución número 2020-0004 (17-6-2020) se dispuso que ningún tribunal despachará desde el 12 de junio hasta el 12 de julio del 2020, y mediante Resolución 2020-0005 (14-7-2020), ningún Tribunal despachará desde el 12 de julio hasta el 12 de agosto de 2020, ambas fechas inclusive, todo en el marco de la pandemia por COVID-19.
 <p><p>

CONSIDERANDO
<p><p>
Que no obstante actualmente persisten las circunstancias que originaron el Decreto de Estado de Alarma dictado por el Ejecutivo Nacional, se han dictado medidas tendientes a la flexibilización de la cuarentena en aras de crear mecanismos para asegurarnos la integración progresiva al quehacer cotidiano en todas las áreas, atendiendo las medidas sanitarias aprobadas por la OMS y el Ejecutivo Nacional, y, tomando en cuenta que este Máximo Tribunal ha implementado medidas para la continuidad de la función jurisdiccional, esta Sala de Casación Civil del Tribunal Supremo de Justicia, a los fines de avanzar en la tramitación de expedientes a través del sistema digital, para nuevas causas, ha diseñado con el apoyo de la inteligencia artificial como lo son los medios electrónicos disponibles, una plataforma digital, donde cada estado cuenta con una página web para la publicación de su actividad jurisdiccional y de correos electrónicos, asimismo, estando conscientes que la integración de la tecnología no es la solución a los problemas endémicos del sistema de justicia, pero sí es parte de la respuesta, se ha diseñado para casos nuevos y así se implementa, a partir del día miércoles 29 de julio de 2020, como plan piloto en la jurisdicción civil en los estados Aragua, Anzoátegui y Nueva Esparta, el Despacho Virtual, de la siguiente manera:
<p><p>
PRIMERO: Días de despacho virtual y horario. Se laborará los días lunes a viernes, en el horario comprendido de 8:30 a. m. a 2:00 p. m., igualmente se fija la hora 12:00 m. para el sorteo de distribución de causas.
<p><p>
SEGUNDO: Tribunales habilitados. En la primera fase se abrirá única y exclusivamente el despacho en aquellos Tribunales ubicados los estados Aragua, Anzoátegui y Nueva Esparta. Queda a cargo de las Rectorías Civiles respectivas, el fiel cumplimiento de la presente Resolución, así como de la implementación de las medidas sanitarias adoptadas por el Ejecutivo Nacional.
<p><p>
TERCERO: Funcionarios judiciales. De ser necesario, por vía de excepción, los Tribunales deberán cumplir funciones con el personal mínimo requerido, a saber, juez, secretario, alguacil, y un asistente -a estimación del juez y de ser el caso en coordinación con la Rectoría Civil (preferiblemente aquellos que residan lo más cercano a la sede judicial donde desempeña funciones, con motivo de las restricciones de movilidad decretadas por el Ejecutivo Nacional).
<p><p>
CUARTO: Causas Nuevas. El accionante, dentro del horario establecido, procederá a enviar vía correo electrónico la solicitud o demanda junto con los instrumentos (anexos), de forma digitalizada en formato pdf, a la dirección de correo electrónico oficial del Tribunal distribuidor de Municipio ordinario y ejecutor de medidas; de Primera Instancia, según corresponda. La pretensión deberá contener, además de lo establecido por la legislación vigente y como presupuesto procesal, la indicación de dos (02) números telefónicos del demandante y su apoderado (al menos uno (1) con la red social WhatsApp u otro que indique el demandante), dirección de correo electrónico, así como números telefónicos, correo electrónico de la parte accionada, a los fines del llamamiento de ley.
<p><p>
QUINTO: Sorteo de distribución: La distribución se realizará diariamente, por orden correlativo de recepción de solicitudes y demandas. Realizado el sorteo aleatorio, el distribuidor reenviará vía correo electrónico las solicitudes y/o demandas a los distintos Tribunales asignados. Debiendo asentar lo conducente en Libro Digital destinado a tal fin.
<p><p>
SEXTO: Tribunal Sustanciador: El Tribunal (Municipio, Primera Instancia) que le correspondió la causa, procederá a asignar número de expediente de su correlativo, registrar en los Libros y realizar minuta en el Diario Digital, remitiendo, vía correo electrónico al peticionante, acuse de recibo y notificando de forma expresa día y hora de la oportunidad en la cual se llevará a cabo la consignación de los originales de los instrumentos enviados vía digital, haciéndoles saber las necesarias medidas de bioseguridad.
<p><p>
SÉPTIMO: Unidad Receptora de documentos: Se dispondrá la creación de la Unidad Receptora de Documentos, integrada por un (1) funcionario, quien cumplirá con todas las indicaciones de bioseguridad. Los documentos originales recibidos, quedarán registrados en formularios de recepción de documentos, del cual el peticionante deberá consignar dos (2) formatos, el cual descargará de la página web del estado respectivo (aragua.scc.org.ve,  anzoategui.scc.org.ve, nuevaesparta.scc.org.ve.) Esta unidad deberá estar, preferiblemente y de ser el caso, ubicada en la planta baja de la sede judicial. La Dirección Administrativa Regional junto a la Rectoría Civil de cada estado deberán coordinar labores para su debida implementación, de igual forma para preservar la seguridad del funcionario y del usuario.
<p><p>
OCTAVO: Admisión: Confrontados los distintos documentos que consigne el peticionante, con los recibidos en forma digital, los cuales formarán parte del expediente en físico, procederá el Tribunal a dictar, de ser el caso, dentro de los tres (03) días de despacho siguientes, auto de admisión, remitiendo vía correo electrónico el auto de admisión y la boleta de citación a la parte accionada a la dirección de correo electrónica aportada en la demanda, junto con el escrito libelar debidamente certificado por el Tribunal. Pudiéndose participar vía telefónica conforme al criterio utilizado por la Sala Constitucional del Tribunal Supremo de Justicia, en materia de amparo, según sentencia número 0090, fechada 25-04-2019, expediente 18-0420.
 <p><p>

Formato único:<p><p>
El auto de admisión de la demanda así como la boleta de citación, deberá ser elaborado en un formato único, respetando la ubicación de los sellos, nombres y firma del juez, nomenclatura del Tribunal, con la indicación de la dirección de correo electrónico del Juzgado donde se remitirán las actuaciones subsiguientes.
<p><p>
NOVENO: Diario Digital: Cada Juzgado deberá remitir vía correo electrónico, al culminar las horas de despacho, las actuaciones diarias reflejadas en el Libro Diario Digital, a la Rectoría Civil correspondiente, para que esta a su vez remita a la Sala de Casación Civil del Tribunal Supremo de Justicia, a los fines de su publicación en el portal web.
<p><p>
DÉCIMO: De la oposición de cuestiones previas, contestación de la  demanda, reconvención: Dentro de la oportunidad legal correspondiente conforme al procedimiento instaurado, la parte demandada deberá dentro del horario establecido, enviar vía correo electrónico, la oposición de cuestiones previas o contestación de la demanda y la reconvención, junto con los instrumentos (anexos), de forma digitalizada en formato pdf, a la dirección de correo electrónico oficial del Tribunal de Municipio ordinario y ejecutor de medida, de Primera Instancia donde se está sustanciando la causa, la cual deberá contener la indicación de los números telefónicos, direcciones de correo electrónico de la parte y su abogado, a los fines de las notificaciones subsiguientes en la causa.<p><p>
a)	Remitiendo vía correo electrónico al demandado acuse de recibo y notificando de forma expresa día y hora de la oportunidad en la cual se llevará a cabo la consignación de los originales de los instrumentos enviados vía digital, haciéndoles saber sobre las normas de bioseguridad.<p><p>
b)	Los documentos originales serán recibidos en la Unidad Receptora de Documentos, quedando registrados en formularios de recepción de documentos, del cual el peticionante deberá consignar dos (2) formatos, que descargará de la página: http://anzoategui.scc.org.ve o http://nuevaesparta.scc.org.ve.
<p><p>
DÉCIMO PRIMERO: Promoción y Evacuación de pruebas. Ambas partes en su oportunidad enviaran vía correo electrónico sus escritos de promoción de pruebas, procediendo el Tribunal a dar acuse de recibo a cada remitente, donde cada uno podrá descargar el escrito de su contraparte a los fines de controlar los medios de pruebas promovidos.<p><p>
a) Los medios de pruebas tales como inspección judicial, testigos, posiciones juradas, cotejo, experticia, entre otros, a los fines de su evacuación, el Tribunal fijará la oportunidad, garantizando los protocolos de seguridad sanitaria, usando los medios tecnológicos que permitan garantizar la salud así como la veracidad, autenticidad y legalidad del medio de prueba.

b) De cada actuación el Tribunal dará acuse de recibo, el remitente deberá consignar los originales en la oportunidad fijada, por ante la Unidad Receptora de Documentos respectiva, para constatar los mismos, siguiendo los protocolos de seguridad sanitaria, brindando así seguridad jurídica, transparencia y legalidad de las actuaciones.
<p><p>
DÉCIMO SEGUNDO: Sentencia. Llegada la oportunidad de dictar el fallo, se publicará este, y en formato pdf, enviándose el texto íntegro de la sentencia a la Rectoría Civil respectiva, para que esta a su vez remita a la Sala de Casación Civil del Tribunal Supremo de Justicia, a los fines de su publicación en el portal web. Si la sentencia es proferida fuera de la oportunidad legal correspondiente, se ordenará la notificación de las partes remitiendo la boleta respectiva a la dirección de correo electrónica aportada y en el portal web a los fines de que ejerzan los recursos pertinentes contra la decisión.
<p><p>
DÉCIMO TERCERO: Jurisdicción voluntaria: Se tomarán las debidas previsiones para que no sea suspendido el servicio público de administración de justicia, se practicará solo las actuaciones urgentes para el aseguramiento de los derechos de alguna de las partes, de conformidad con la ley.
<p><p>
DÉCIMO CUARTO: Se ordena la publicación de esta Resolución en la Gaceta Judicial, sin que tal publicación condicione su vigencia, conforme lo dispuesto en la Ley Orgánica del Tribunal Supremo de Justicia. Asimismo, se ordena su publicación en el sitio web del Tribunal Supremo de Justicia, www.tsj.gob.ve, así como en la página http://www.scc.org.ve.
<p><p>
Comuníquese y publíquese. Dada, firmada y sellada en el Salón de Sesiones de la Sala Civil del Tribunal Supremo de Justicia, a los veintiocho (28) días del mes de julio de dos mil veinte (2020). Años 211º de la Independencia y 161º de la Federación.
 <p><p>
Magistrado Yván Darío Bastardo Flores
<p><p>
Presidente de la Sala de Casación Civil<p><p>
Magistrado Francisco Ramón Velázquez Estévez<p><p>
Vicepresidente de la Sala<p><p>
Magistrado Guillermo Blanco Vázquez<p><p>
Magistrada Vilma María Fernández González
Magistrada Marisela Valentina Godoy Estaba<p><p>
Lieska Daniela Fornes Díaz<p><p>
La Secretaria Temporal
Resolución nro.  <p><p>
Plan piloto en la jurisdicción civil en los estados Aragua, Anzoátegui y Nueva Esparta, Despacho Virtual.

 	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="¿Qué pasa si el defensor contesta la demanda y luego la demandada?" aria-label="Artículo siguiente: ¿Qué pasa si el defensor contesta la demanda y luego la demandada?" href="/venezuela/secciones/procesal/que-pasa-si-el-defensor-contesta-la-demanda-y-luego-la-demandada" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well _menu"><h3 class="page-header">Indice de Contenido</h3><ul class="nav menu mod-list">
<li class="item-102 default active parent"><a href="/venezuela/" >Noticias</a></li><li class="item-154"><a href="http://gacetaoficial.tuabogado.com/" >Gaceta Oficial</a></li><li class="item-155"><a href="http://ley.tuabogado.com/" >Leyes</a></li><li class="item-160"><a href="http://jurisprudencia.tuabogado.com/" >Jurísprudencia</a></li><li class="item-158"><a href="http://leyes.tuabogado.com/" >Códigos Concordados</a></li><li class="item-161 parent"><a href="#" >Expertos Judiciales</a></li><li class="item-164"><a href="http://www.tuabogado.com/atencion/" >Atención a Usuarios</a></li></ul>
</div><div class="well "><h3 class="page-header">Soluciones VIP</h3>

<div class="custom"  >
	<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/venezuela/images/solucion-legal-VIP.png" alt="" /></p>
<p><a href="http://www.tuabogado.com/atencion/" target="_blank" rel="noopener noreferrer"><strong>- Búsqueda de Nacionalizados</strong></a><br /> <a href="http://www.tuabogado.com/atencion/index.php?option=com_rsform&amp;view=rsform&amp;formId=21" target="_blank" rel="noopener noreferrer"><strong>- Servicios y Soluciones Legales</strong></a><br /> <a href="http://www.tuabogado.com/atencion/index.php?option=com_rsform&amp;formId=11" target="_blank" rel="noopener noreferrer"> <strong>- Experticias Informáticas</strong></a><br /> <a href="http://www.tuabogado.com/atencion/index.php?option=com_rsform&amp;formId=12" target="_blank" rel="noopener noreferrer"><strong>- Experticias Grafotécnicas</strong></a><br /> <a href="http://www.tuabogado.com/atencion/index.php?option=com_rsform&amp;formId=24" target="_blank" rel="noopener noreferrer"><strong>- Avaluos de Inmuebles y otros Bienes</strong></a><br /> <a href="http://www.tuabogado.com/atencion/index.php?option=com_rsform&amp;formId=25" target="_blank" rel="noopener noreferrer"><strong>- Compra, Venta, Arrendamientos de Inmuebles y Fondos de Comercio</strong></a></p></div>
</div><div class="well "><h3 class="page-header">Servicios de Búsqueda en Gaceta Oficial</h3>

<div class="custom"  >
	<p style="text-align: center;"><img src="/venezuela/images/nacionalizados.png" alt="" /></p>
<h3 style="text-align: center;"><a href="http://www.tuabogado.com/atencion/" target="_blank" rel="noopener noreferrer"><span class="pulse-orange">Búsqueda de Nacionalizados, Naturalizados, Investigación de Nacionalidad, manifestaciones de voluntad de ser venezolanos, cartas de naturaleza en Gacetas Oficiales</span></a></h3></div>
</div><div class="well "><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/venezuela/component/banners/click/7" target="_blank" rel="noopener noreferrer"
							title="ortapoleo">
							<img
								src="http://www.tuabogado.com/venezuela/images/banners/2020/soluciones-legales.jpg"
								alt="Soluciones Legales Escritorio Ortapoleo Abogados"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div><div class="well "><h3 class="page-header">Twitter Tecnoiuris</h3>

<div class="custom"  >
	<a href="https://twitter.com/tecnoiuris?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @TwitterDev</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><div class="well "><h3 class="page-header">Conectados</h3>
			<p>Hay 487&#160;invitados y ningún miembro en línea</p>

</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
		<center>
<style>
.responsive_ad { width: 220px; height: 200px; }
@media (min-width: 312px) { .responsive_ad { width: 312px; height: 100px; } }
@media (min-width: 472px) { .responsive_ad { width: 472px; height: 100px; } }
@media (min-width: 724px) { .responsive_ad { width: 724px; height: 100px; } }
@media (min-width: 940px) { .responsive_ad { width: 940px; height: 200px; } }
@media (min-width: 1200px) { .responsive_ad { width: 1130px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecnoiuris Network FOOTER -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7642453440874355"
     data-ad-slot="8461749708"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p><small>&copy; 2020 Inversiones Tecnoiuris C.A. RIF: J-307159391<br>
Multicentro Empresarial del Este, Edificio Miranda Núcleo "A", Piso 1, Ofcs. A-11 y A-12,<br>
Av. Fco. de Miranda, Chacao, Caracas, Venezuela <br>
Teléfono: +58 212 2660087 (Master) Ext.110, Fax: +58 212 2615941. - Soporte por Tecnoiuris USA Corp.<br>
Tecnoiuris - TuAbogado.com es un servicio informativo de Inversiones Tecnoiuris C.A.</small></p>
<strong>Equipo: Tecnoiuris</strong><br>
<p title="Director y Editor de TuAbogado.com">
<strong><a href="http://ve.linkedin.com/in/raymondorta" target="_blank">Raymond Orta Martinez</a></strong> <small><a href="http://twitter.com/raymondorta" target="_blank">@RaymondOrta</a> </small></p>

<p title="Perito Informático Forense Miguel S. Muñoz, Editor Tecnico de TuAbogado.com">
<strong><a href="http://www.linkedin.com/in/miguelsmunoz" target="_blank">Miguel S. Muñoz</a></strong> <small><a href="http://twitter.com/miguelsmunoz" target="_blank">@MiguelSMunoz</a></small></p><br>
		</div>
	</footer>
	
</body>
</html>
